Logo InAudita.com
Powered by Traduttore
Italian Inglese French German Spanish

Presentazione e SOS!!!

Presentazione e SOS!!!

da Esule 27/07/2009, 22:50
Salve a tutti, sono Gianfranco e mi sono appena iscritto. Innanzi tutto ringrazio anticipatamente tutti voi x la vostra attenzione. Sono un tassista di Roma. Fedele compagna delle mie interminabili giornate su e giu' x la capitale e' a mia A4 TDI 1900 AVANT 115cv del 06/2000. Non piu' giovanissima, ma un vero gioiellino.Ma ora ha un problema. Premetto di aver gia' piu' volte sondato l'assistenza ufficiale,ma in cambio solo superficialita',incompetenza e spesso anche poca educazione. E potete immaginare quanto x un tassista sia drammatico un lungo fermo macchina in officina. Ma vengo al dunque.
Dopo circa due ore di lavoro, quindi con motore ben caldo, con una temperatura esterna tropicale,si accende la spia ABS, con relativo segnale acustico e spia rossa dei freni. Poi ogni tanto si spegne e si accende pero' quella dell'ESP. Poi tutto torna perfettamente normale. Alla fine pero', dopo che questo iter si ripete x piu' volte, si riaccende ABS e rimane fissa x tutta la gionata. Il giorno dopo si ricomincia. Premetto che durante tutto questo teatrino il comportamento della macchina e' perfetto, sia in marcia che in frenata.
AIUTATEMI!!!
New Entry
New Entry
Messaggi
9
Iscritto il
27/07/2009, 22:14
Località
, , .

Avatar utente
da Gioia 27/07/2009, 23:10
Ciao Gianfranco, capisco che il tuo problema sia davvero pressante proprio per il lavoro che fai. Ti chiedo comunque la cortesia di
presentarti nella community di Inaudita.
Per facilitarti ti linko la discussione apposita: [:21]http://www.inaudita.com/forump3/topic.asp?TOPIC_ID=15750&whichpage=37

In attesa di risposte dagli esperti prova a fare una ricerca
nel database del portale usando la funzione "cerca" che trovi in
alto della pagina a destra. Metti un parametro di ricerca attinente
il tuo problema ;)
Gioia STAFF INAUDITA.COM
Insieme per Passione
www.inaudita.com
Mail: staff@inaudita.com


Audi A3 SB 3.2 S-Tronic, Naviplus, scarichi Milltek Sport, cerchi 18'
Avatar utente
Offline
Moderatore
Moderatore
Messaggi
28743
Iscritto il
21/06/2014, 10:58
Località
Provincia di Padova

da maxfuma 28/07/2009, 10:12
Hai provato a verificare se l'abs funziona quando la spia è accesa? Sulla mia vecchia b5 1.8 t quattro ho dovuto sostituire tutta la centralina e ammennicoli vari (se usi il tasto cerca troverai il resoconto di quanto sostituito), una bella botta. L'alternativa è tenersi la spia accesa con il conseguente mancato funzionamento dell'abs.
A4 B8 3.0 Tdi quattro Advanced argento metallizzato
A2 1.4 16v opensky rosso jaipur perla
RS3 rosso Misano perla
Utente Bronzo
Utente Bronzo
Messaggi
4457
Iscritto il
06/12/2004, 21:45
Località
, Lc, Lombardia.

da Esule 28/07/2009, 10:36
A me sembra che tutto funzioni perfettamente.......... Ma la commedia continua. Stamattina mi sono dedicato ad un ulteriore giro x Audi service.Sono nauseato. E' piu' facile ottenere una udienza papale.Alla mia preghiera di fare una diagnosi mi hanno tutti cacciato via (ci vediamo a settembre), sprecando a parole piu' tempo di quello necessario x attaccare il computer. Certo che dovremmo segnalare questi Signori alla casa madre................Considerate che avevo con me un sensore del pedale freno nuovo e ho umilmente chiesto all'ultimo di provare almeno quello. Trattasi di operazione molto semplice, ma non e' il mio lavoro. APRITI CIELO!!!!!!!!!!!! Questo, schifato, mi dice che non dipende assolutamente dal sensore, che si rompe solo nei modelli a benzina.
Mi attende ora un lungo turno di lavoro, lo sress CONTINUA!!!
New Entry
New Entry
Messaggi
9
Iscritto il
27/07/2009, 22:14
Località
, , .

Ordina Per

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Vai a


Michelin sponsor ufficiale